﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head><link rel="stylesheet" type="text/css" href="/plugins/editors/jckeditor/typography/typography.php"/>




<link href="/templates/sportline/css/layout.css?version=2.6" rel="stylesheet" type="text/css" />
<link href="/templates/sportline/css/template_css.css?version=2.6" rel="stylesheet" type="text/css" />
<link href="/templates/sportline/css/orange.css?version=2.6" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="/templates/sportline/src/mootools.js"></script>

  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="MasterNews, Master News, Portal Digital, diario digital, America, Rivadavia, informacion, noticias,Liga del Oeste, Barrio Norte, actualidad, MasterFM, Master FM, Provincia de Buenos Aires, Argentina, Ricardo Novo, Mercedes Lascombes, Sergio Buil, Municipalidad de Rivadavia, Master FM 102.1, fútbol, Liga del Oeste, Primer Diario Digital de Rivadavia, Noticias de Rivadavia On Line, Javier Reynoso, María Eugenia Vidal, Mauricio Macri, Medio de Comunicación más importante de Rivadavia" />
  <meta name="title" content="  Importante donación para el Hospital Municipal" />
  <meta name="author" content="Ricardo Novo" />
  <meta name="description" content="Master News es el Primer Diario Digital de Rivadavia. Con informacion local, regional, provincial, nacional e internacional. Galería de Imágenes y cobertura de eventos como solo nosotros podemos brindartelo. MASTER NEWS es el medio de comunicación más importante del Distrito...somos el sitio por donde pasan las noticias...Gracias por elegirnos cada día y a cada minuto." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>  Importante donación para el Hospital Municipal</title>
  <link href="/templates/sportline/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <link rel='stylesheet' type='text/css' href='https://www.masternews.com.ar/plugins/content/bot_mb/css/popbox.css' media='screen'/>
<script type='text/javascript' src='https://www.masternews.com.ar/plugins/content/bot_mb/js/mootools.js'></script>
<script type='text/javascript' src='https://www.masternews.com.ar/plugins/content/bot_mb/js/popbox.js'></script>
<script type='text/javascript' src='https://www.masternews.com.ar/plugins/content/bot_mb/js/moviebox.js'></script>
<!--[if lte IE 6]>
<link href="https://www.masternews.com.ar/plugins/content/bot_mb/css/ie6fixes.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="https://www.masternews.com.ar/plugins/content/bot_mb/js/ie6minmax.js"></script>
<![endif]-->
  <script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
  <script async src="https://static.addtoany.com/menu/page.js"></script>
  <meta property="fb:app_id" content="351504318219372" />
  <meta property="fb:admins" content="1438770456">
  <meta property="og:title" content="  Importante donación para el Hospital Municipal"/>
  <meta property="og:url" content="https://www.masternews.com.ar/index.php?option=com_content&amp;view=article&amp;id=74853:2020-06-01-10-45-29&amp;catid=19:la-ciudad&amp;Itemid=67"/>
  <meta property="og:description" content="Master News es el Primer Diario Digital de Rivadavia. Con informacion local, regional, provincial, nacional e internacional. Galería de Imágenes y cobertura de eventos como solo nosotros podemos brindartelo. MASTER NEWS es el medio de comunicación más importante del Distrito...somos el sitio por donde pasan las noticias...Gracias por elegirnos cada día y a cada minuto."/>
  <meta property="og:site_name" content="Master News - Diario digital de Rivadavia"/>
  <meta property="og:type" content="article" />

<link rel="shortcut icon" href="/templates/sportline/favicon.ico" >
<link rel="icon" type="image/gif" href="/templates/sportline/animated_favicon1.gif" >
<!-- link rel="shortcut icon" href="/images/favicon.ico" / -->




<script type="text/javascript" src="/templates/sportline/src/sve.js"></script>


<!--[if lte IE 6]>
<style type="text/css">
#logo,img,#nslogo,#desno,#lijevo{
	behavior: url(templates/sportline/css/iepngfix.htc);
}
#images_slide img{
	behavior:none;
}
#tools{
width:230px;
}
#toolbox img{
margin-top:8px;
}

</style>
<![endif]-->
 <!--[if lt IE 8]>
 <style type="text/css">
#bottomusers .moduletable ul li{display:inline;}

table.contentpaneopen {
*border-collapse: expression('separate', cellSpacing = '5px');
}
#searchbox .inputbox{
margin:1px;
}
.search{
margin-top:0px;
}
.search input.button{
padding:0 .25em 0 .25em;
width:auto;
overflow:visible;
}
 </style>
<![endif]-->
<!--[if IE 6]>
<link href="/templates/sportline/css/iesucks.css" rel="stylesheet" type="text/css" />
<![endif]-->
  
<!--[if lte IE 7]>
		<script type="text/javascript">
		sfHover = function() {
			var sfEls = document.getElementById("navigacija").getElementsByTagName("LI");
			for (var i=0; i<sfEls.length; i++) {
				sfEls[i].onmouseover=function() {
					this.className+=" sfHover";
				}
				sfEls[i].onmouseout=function() {
					this.className=this.className.replace(new RegExp(" sfHover\\b"), "");
				}
			}
		}
		if (window.attachEvent) window.attachEvent("onload", sfHover);
		</script>
<![endif]-->
<script type="text/javascript" src="/templates/sportline/src/mouseover.js"></script><meta name="google-site-verification" content="ixINm1Bfl3yRWLYOslQYgFU6ns6nH_fRT7OQ3qHNR5g" />
</head>



<!-- ODVAJANJE ZAREZOM -->
<body leftmargin="0" topmargin="0">

<div id="Master">
<div id="boja_wide">


<div id="fullbg" style="font-size:12px; width:980px;">


<div id="centarmain">

<!-- tools -->


<div id="topbar">


<div id="topmenu">
<table width="100%" border="0" cellpadding="0" cellspacing="1"><tr><td nowrap="nowrap"><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=102" class="mainlevel-nav" >Contáctenos</a></td></tr></table>
</div>

<!-- FECHA  FECHA  FECHA  FECHA  FECHA  FECHA  FECHA -->
<div id="fecha" >Rivadavia - Lunes, 01 de Junio de 2020</div>


<!-- ACA SAQUE LOS COSITOS DE LA LETRA Y DEL DESPLEGABLE **********************************************  
 ACA SAQUE LOS COSITOS DE LA LETRA Y DEL DESPLEGABLE ********************************************** -->



</div>

<!--header-->
<div id="header">
<div id="hl">
<div id="hr">
<div id="logo">
<div id="tags"><h1><a href="/index.php" title="Primer diario digital del partido de Rivadavia">Master News</a></h1></div></div>


<div id="banw">

<p>
	<a href="http://www.masternews.com.ar/masterfm/player.html" onclick="window.open(this.href, 'MasterFM1021', 'resizable=no,status=no,location=no,toolbar=no,menubar=yes,fullscreen=no,scrollbars=no,dependent=no,width=380,left=100,height=270,top=0'); return false;"><img src="/masterfm/masterfm.png" /></a></p>

</div>



</div></div></div>
<!-- end header -->


<div id="tops">
<div id="loginm">
<!-- http://www.Youjoomla.com  Youjoomla Title Ticker  for Joomla 1.5 starts here -->	
		
        
<script src="/modules/mod_yj_nt2/lib/titleslide.js" type="text/javascript"></script>

<div id="titles_holder" style="background:transparent;width:730px; height:33px; overflow:hidden;float:left; text-align:center;">
<div id="title_title" style="color:#F5F2F2; font-weight:bold;float:left;line-height:32px; width:150px;text-align:center;">Ultimas Noticias :</div>
			<div id="yj_nt2" class="title_slide" style="width:550px;height:33px; overflow:hidden; float:left; text-align:center;">
                  
                                    <div style="width:11000px;overflow: hidden;float: left;text-align:center">
                                                   
   <div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=74280:querida-rivadavia&amp;catid=19:la-ciudad&amp;Itemid=67">Querida Rivadavia</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=69532:2019-07-20-13-45-48&amp;catid=49:columnas&amp;Itemid=94">El sueño de la Luna</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=67576:2019-04-06-01-58-33&amp;catid=26:nacionales&amp;Itemid=75">Gabriela Sabatini recibirá el premio más importante del tenis mundial</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=71056:2019-10-21-23-18-23&amp;catid=19:la-ciudad&amp;Itemid=67">Mirá de donde salen los micros que llegan a Rivadavia por las elecciones</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=73490:2020-03-21-16-51-07&amp;catid=19:la-ciudad&amp;Itemid=67"> América: intensos controles a transportistas de alimentos </a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=70866:2019-10-09-14-57-59&amp;catid=21:provinciales&amp;Itemid=69">  Qué hacen con el campo</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=71261:-embrujado&amp;catid=26:nacionales&amp;Itemid=75"> Embrujado</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=71159:-rivadavia-es-intocable-para-el-frente-de-todos&amp;catid=19:la-ciudad&amp;Itemid=67"> Rivadavia es intocable para el Frente de Todos</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=71613:2019-11-24-15-58-37&amp;catid=20:regionales&amp;Itemid=68"> Pornografía Infantil – Corrupción de menores: Dos de los delitos por los que pidieron la prisión del empresario Sergio Millán de General Villegas</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=73701:2020-04-01-10-33-29&amp;catid=19:la-ciudad&amp;Itemid=67"> Desde hoy, las farmacias tienen nuevo horario de atención de lunes a sábado</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=72962:2020-02-21-14-29-21&amp;catid=20:regionales&amp;Itemid=68">Trenque Lauquen: Preocupa el manejo del agua en La Pampa y la posible afección de distritos de la zona</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=72356:-trenque-lauquen-redujeron-a-un-matrimonio-de-abuelos-para-robarles-una-gran-suma-de-dinero&amp;catid=20:regionales&amp;Itemid=68">   Trenque Lauquen: Redujeron a un matrimonio de abuelos para robarles una gran suma de dinero</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=67936:2019-04-24-19-50-47&amp;catid=21:provinciales&amp;Itemid=69">  Los municipios ya no podrán exigir libre deuda para renovar el registro de conducir</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=69406:-los-bancarios-le-respondieron-a-macri-tras-acusar-de-patoteros-a-dirigentes-gremiales-&amp;catid=22:nacionales&amp;Itemid=70">  Los bancarios le respondieron a Macri tras acusar de “patoteros” a dirigentes gremiales   </a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=71046:la-pampa-encapuchados-y-armados-se-llevaron-50-mil-pesos-de-una-parrilla&amp;catid=20:regionales&amp;Itemid=68">La Pampa: Encapuchados y armados, se llevaron 50 mil pesos de una parrilla</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=70888:2019-10-10-13-43-57&amp;catid=26:nacionales&amp;Itemid=75">  Luis Scola y la confirmación de un plan: participar de los Juegos Olímpicos de Tokio 2020</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=71861:2019-12-09-14-41-23&amp;catid=20:regionales&amp;Itemid=68">Una cosechadora cayó de un carretón en la rotonda del cruce de las rutas 5 y 33</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=72225:2020-01-06-13-42-38&amp;catid=19:la-ciudad&amp;Itemid=67"> Informe del corte de energía del sábado 4 </a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=72574:-la-herencia-agrava-la-crisis-de-ioma&amp;catid=21:provinciales&amp;Itemid=69">   La herencia agrava la crisis de IOMA</a><br /></div>
<div style="width:550px;line-height:33px;text-indent:5px;height:33px;float:left;text-align:center;"><a href="/index.php?option=com_content&amp;view=article&amp;id=74746:2020-05-26-16-24-58&amp;catid=21:provinciales&amp;Itemid=69">Axel Kicillof aseguró que también aislarán los edificios y countries donde se detecten brotes de coronavirus</a><br /></div>







         
</div>
</div> <div id="title_nav" style="float:left; width:30px;height:33px;padding: 0px; margin:0;"><a onclick="javascript: title_slider.prev(type_slider);" ><img src="/modules/mod_yj_nt2/images/prev.png" alt="Previous" title="Previous" /></a>&nbsp;<a onclick="javascript: title_slider.next(type_slider);"><img src="/modules/mod_yj_nt2/images/next.png" alt="Next" height="7px" width="7px" style="margin-top:13.5px" title="Next"  /></a>
</div></div>

<script type='text/javascript'>
var  title_slider = new TitleTicker("yj_nt2",{type: "scroll", direction: "forward", auto: "loop", time: 5000, duration: 1000});
var type_slider='scroll';
$('titles_holder').addEvent('mouseenter', function(){title_slider.pause();});
$('titles_holder').addEvent('mouseleave', function(){title_slider.run(type_slider);});
</script>

</div>
<div id="searchbox"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" /><input type="submit" value="Buscar" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="67" />
</form></div></div>




<!-- suckerfish-->
<div id="suck" style="font-size:12px;">
<div id="sl">
<div id="sr">
  <div id="navigacija" >
  
      <ul class="nav" id="horiznav">
<li><span class="top"><a href="/index.php?option=com_content&amp;view=frontpage&amp;Itemid=1">Hoy</a></span></li><li class="active"><span class="topdaddy"><a class="topdaddy" href="/index.php?option=com_content&amp;view=section&amp;id=5&amp;Itemid=66">Noticias</a></span><ul><li class="active"><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=67">La Ciudad</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=42&amp;Itemid=90">El Distrito</a></span></li>
<li><span class="top"><a class="daddy" href="/index.php?option=com_content&amp;view=section&amp;id=8&amp;Itemid=82"> Municipales</a></span><ul>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=32&amp;Itemid=83">Noticias</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=33&amp;Itemid=84">Vencimientos</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=100&amp;Itemid=171">Presupuesto Participativo</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=99&amp;Itemid=178">Bolsa de trabajo</a></span></li>
</ul></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=68">Regionales</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=21&amp;Itemid=69">Provinciales</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=22&amp;Itemid=70">Nacionales</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=23&amp;Itemid=71">Internacionales</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=64&amp;Itemid=121">Sirena de Bomberos</a></span></li>
</ul></li>
<li><span class="topdaddy"><a class="topdaddy" href="/index.php?option=com_content&amp;view=section&amp;id=6&amp;Itemid=72">Deportes</a></span><ul>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=24&amp;Itemid=73">Locales</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=25&amp;Itemid=74">Regionales</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=26&amp;Itemid=75">Nacionales</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=27&amp;Itemid=76">Internacionales</a></span></li>
</ul></li>
<li><span class="topdaddy"><a class="topdaddy" href="/index.php?option=com_content&amp;view=section&amp;id=7&amp;Itemid=77">Sociales</a></span><ul>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=43&amp;Itemid=91">Saludos</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=78&amp;Itemid=149">Rivadavienses por el mundo</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=28&amp;Itemid=78">Nacimientos</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=36&amp;Itemid=85">Bautismos</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=29&amp;Itemid=79">Cumpleaños</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=30&amp;Itemid=80">Enlaces</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=31&amp;Itemid=81">Necrológicas</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=92&amp;Itemid=169">Saludos de fin de año</a></span></li>
</ul></li>
<li><span class="topdaddy"><a class="topdaddy" href="#">Servicios</a></span><ul>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=article&amp;id=3423&amp;Itemid=96">Datos Útiles</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=66&amp;Itemid=97">Farmacias de Turno</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=62&amp;Itemid=99">Extravíos - Hallazgos</a></span></li>
<li><span class="top"><a href="/index.php?option=com_weblinks&amp;view=categories&amp;Itemid=100">Links</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=91&amp;Itemid=166">Juegos</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=article&amp;id=23306&amp;Itemid=170">La Radio en vivo</a></span></li>
</ul></li>
<li><span class="topdaddy"><a class="topdaddy" href="#">Opinión</a></span><ul>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=48&amp;Itemid=93">Carta de lectores</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=49&amp;Itemid=94">Columnas</a></span></li>
</ul></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=94&amp;Itemid=172">Tecnología</a></span></li>
<li><span class="topdaddy"><a class="topdaddy" href="#">T. Clausura</a></span><ul>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=article&amp;id=9883&amp;Itemid=132">Fixture</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=article&amp;id=17460&amp;Itemid=133">Tabla de Posiciones</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=article&amp;id=17461&amp;Itemid=134">Resultados 1era y 3era</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=article&amp;id=17458&amp;Itemid=135">Resultados inferiores</a></span></li>
</ul></li>
<li><span class="topdaddy"><a class="topdaddy" href="#">Liguilla</a></span><ul>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=article&amp;id=3459&amp;Itemid=167">Fixture</a></span></li>
<li><span class="top"><a href="/index.php?option=com_content&amp;view=article&amp;id=3460&amp;Itemid=168">Tabla de Posiciones</a></span></li>
</ul></li>
</ul>    </div></div></div></div>
<!-- end suckerfish -->
</div><!-- end centarmain-->
<div id="centar" style="font-size:12px; width:980px;">

<div id="main_content" style="background: url('/templates/sportline/images/faux980.gif') repeat-y 40% 0%;">
<div id="main_body" style="padding:5px 0;width:59%;">
<div class="insidem">



 
<div id="pathway">
Ud. está aqui:&nbsp;&nbsp;<span class="breadcrumbs pathway">
<a href="https://www.masternews.com.ar/" class="pathway">Inicio</a> <img src="/templates/sportline/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=section&amp;id=5&amp;Itemid=66" class="pathway">Noticias</a> <img src="/templates/sportline/images/arrow.png" alt=""  /> <a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=67" class="pathway">La Ciudad</a> <img src="/templates/sportline/images/arrow.png" alt=""  /> </span>
</div>




<!-- top advert-->
<!-- end top advert-->
<!-- top module-->
<!-- end top module-->

<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/index.php?option=com_content&amp;view=article&amp;id=74853:2020-06-01-10-45-29&amp;catid=19:la-ciudad&amp;Itemid=67" class="contentpagetitle">
			  Importante donación para el Hospital Municipal</a>
			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/index.php?view=article&amp;catid=19%3Ala-ciudad&amp;id=74853%3A2020-06-01-10-45-29&amp;tmpl=component&amp;print=1&amp;layout=default&amp;page=&amp;option=com_content&amp;Itemid=67" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/sportline/images/printButton.png" alt="Imprimir"  /></a>		</td>
		
					</tr>
</table>

<form method="post" action="https://www.masternews.com.ar/index.php?option=com_content&view=article&id=74853:2020-06-01-10-45-29&catid=19:la-ciudad&Itemid=67"><span class="content_rating">Usar puntuación:<img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  /><img src="/images/M_images/rating_star_blank.png" alt=""  />&nbsp;/&nbsp;0</span>
<br />
<span class="content_vote">Malo<input type="radio" alt="vote 1 star" name="user_rating" value="1" /><input type="radio" alt="vote 2 star" name="user_rating" value="2" /><input type="radio" alt="vote 3 star" name="user_rating" value="3" /><input type="radio" alt="vote 4 star" name="user_rating" value="4" /><input type="radio" alt="vote 5 star" name="user_rating" value="5" checked="checked" />Bueno&nbsp;<input class="button" type="submit" name="submit_vote" value="Puntuar" /><input type="hidden" name="task" value="vote" /><input type="hidden" name="option" value="com_content" /><input type="hidden" name="cid" value="74853" /><input type="hidden" name="url" value="https://www.masternews.com.ar/index.php?option=com_content&view=article&id=74853:2020-06-01-10-45-29&catid=19:la-ciudad&Itemid=67" /></span></form><table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Lunes, 01 de Junio de 2020 07:32	</td>
</tr>


<tr>
<td valign="top">
<div class="al_share_bar" style="display:block;height:20px;margin-bottom:10px;"><div style="float:left;" id="al_lkin"><script type="IN/Share" data-url="https://www.masternews.com.ar/index.php?option=com_content&amp;view=article&amp;id=74853:2020-06-01-10-45-29&amp;catid=19:la-ciudad&amp;Itemid=67" data-counter="right"></script></div><div style="float:left;" id="al_tweet"><a href="https://twitter.com/share" class="twitter-share-button"  data-via="masternewsyvos"  data-lang="es"  data-related="masternewsyvos" >Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div><div style="float:left;" id="al_fblike"><fb:like href="https://www.masternews.com.ar/index.php?option=com_content&amp;view=article&amp;id=74853:2020-06-01-10-45-29&amp;catid=19:la-ciudad&amp;Itemid=67" send="true" layout="button_count" width="180" show_faces="false" font=""></fb:like></div><div style="float:left;" id="al_fblike"><!-- AddToAny BEGIN -->
							<div class="a2a_kit a2a_kit_size_32 a2a_default_style" style="img{width: 20px; height: 20px;}">
								<a class="a2a_button_whatsapp" style="width: 20px; height: 20px;"></a>
							</div>
						<!-- AddToAny END --></div></div><div>
	<img alt="" src="/images/stories/2020/Mayo5/donacion1.jpg" style="width: 270px; height: 203px; float: left;" />Fue la realizada por la empresa importadora Dimarg S.A.S de Capital Federal que dono al Hospital de Rivadavia un importante n&uacute;mero de litros de alcohol y test r&aacute;pidos para conocer si un paciente tiene COVID-19</div>

<div>
	&nbsp;</div>
<div>
	La empresa hizo llegar al Hospital 80 litros de alcohol en gel m&aacute;s 20 test rapido de COVID-19 por un valor total de 90 mil pesos.</div>
<div>
	<table align="left" border="1" cellpadding="1" cellspacing="1" style="width: 560px">
		<tbody>
			<tr>
				<td>
					<img alt="" src="/images/stories/2020/Mayo5/donacion.jpg" style="width: 560px; height: 996px; float: left;" /></td>
			</tr>
			<tr>
				<td>
					<img alt="" src="/images/stories/2020/Mayo5/donacion5.jpg" style="width: 560px; height: 996px; float: left;" /></td>
			</tr>
			<tr>
				<td>
					<img alt="" src="/images/stories/2020/Mayo5/donacion6.jpg" style="width: 560px; height: 996px; float: left;" /></td>
			</tr>
			<tr>
				<td>
					<img alt="" src="/images/stories/2020/Mayo5/donacion7.jpg" style="width: 560px; height: 996px; float: left;" /></td>
			</tr>
			<tr>
				<td>
					<img alt="" src="/images/stories/2020/Mayo5/donacion8.jpg" style="width: 560px; height: 996px; float: left;" /></td>
			</tr>
		</tbody>
	</table>
</div><img src="https://www.masternews.com.ar/images/MN.png" border="0" alt="  Importante donación para el Hospital Municipal" style="display:none" />
<div class="al_facebook_comments" style="margin-top:22px;display:block;width: 100%;position: relative;">
<div id="fb-root"></div>
<script src="https://connect.facebook.net/es_ES/all.js#appId=351504318219372&amp;xfbml=1"></script>
<fb:comments xid="351504318219372" title="  Importante donación para el Hospital Municipal" href="https://www.masternews.com.ar/index.php?option=com_content&amp;view=article&amp;id=74853:2020-06-01-10-45-29&amp;catid=19:la-ciudad&amp;Itemid=67" num_posts="10" width="560" publish_feed="true" colorscheme="light"></fb:comments>
<div  id="al_link" style="display:none;"><a href="https://www.alexlopezit.com/website-design-brisbane"><strong>Website Design Brisbane</strong></a></div>
</div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/index.php?option=com_content&amp;view=article&amp;id=74844:2020-05-31-22-55-35&amp;catid=19:la-ciudad&amp;Itemid=67">Próximo &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>


<!-- bottom module-->
<div class="clr"></div>
<div id="bottom">
<div class="newsflash">
		<div class="moduletable_blank">
					<center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1201366141811283";
/* PrimerAnuncio */
google_ad_slot = "4798093829";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>		</div>
	
</div>
</div>
<div class="clr"></div>
<!-- end bottom module-->
</div>
</div>
<div id="mods_holder_l" style="padding:5px 0;width:40%;">
<div id="modsin">


<!-- block 1  top -->
<div id="advert2"  style="width:100%;">
<div class="insidem">
		<div class="moduletable_blank">
					<p style="text-align: center;">
	<img alt="" src="/images/stories/2020/Mayo4/Banner Zanetti Mayo 20.gif" style="width: 375px; height: 148px; float: left;" /></p>
<p style="text-align: center;">
	&nbsp;</p>		</div>
			<div class="moduletable_blank">
					<p>
	<img alt="" src="/images/stories/2020/Mayo2/Apadrinando 2020.gif" style="width: 375px; height: 148px; float: left;" /></p>		</div>
			<div class="moduletable_blank">
					<p>
	<img alt="" src="/images/stories/2020/Mayo4/Pueblo Bike Toma 2.gif" style="width: 375px; height: 148px; float: left;" /></p>		</div>
			<div class="moduletable_blank">
					<p>
	<img alt="" src="/images/stories/2020/Mayo3/EL SITIO Banner Horarios Atención Otoño.gif" style="width: 375px; height: 148px; float: left;" /></p>		</div>
			<div class="moduletable_blank">
					<p style="text-align: center;">
	<img alt="" src="/images/stories/2020/Marzo4/Banner Cooperativa Cobros.gif" style="width: 375px; height: 148px; float: left;" /></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<a href="http://www.adssi.com.ar" target="_blank"><img alt="" src="/images/stories/Publicidad/ADS Delivery.gif" style="float: left; width: 375px; height: 205px;" /></a></p>		</div>
			<div class="moduletable_blank">
					<p>
	<a href="https://www.bna.com.ar/Personas" target="_blank"><img alt="" src="/images/stories/2020/Mayo5/tasa-cero-prestamos.png" style="float: left; width: 375px; height: 190px;" /></a></p>		</div>
			<div class="moduletable_blank">
					<p>
	<img alt="" src="/images/stories/2020/Marzo2/Dr. Marcos Garcia BANNER.gif" style="width: 375px; height: 148px; float: left;" /></p>		</div>
			<div class="moduletable_blank">
					<p>
	<img alt="" src="/images/stories/2020/Abril3/BANNER MUÑIZ.gif" style="width: 375px; height: 148px; float: left;" /></p>		</div>
			<div class="moduletable_blank">
					<p>
	<a href="https://www.facebook.com/osvaldooscaraloonsovega?ref=br_rs" target="_blank"><img alt="" src="/images/stories/Publicidad/ALONSO Inmobiliaria.gif" style="width: 375px; height: 148px; float: left;" /></a></p>		</div>
			<div class="moduletable_blank">
					<div id="53578-2">
	<img alt="" src="/images/stories/2020/Mayo3/Banner MASTER LED.gif" style="float: left; width: 375px;" /><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=53578&amp;formatId=2"></script></div>		</div>
			<div class="moduletable_blank">
					<p style="text-align: center; ">
	<img alt="" src="/images/stories/2019/Diciembre1/roberto fernandez LOTEO Nuevo.jpg" style="width: 375px; height: 295px; float: left;" /></p>		</div>
			<div class="moduletable_blank">
					<p>
	<a href="https://portal-coronavirus.gba.gob.ar/" target="_blank"><img alt="" src="/images/stories/2020/Abril3/BANNERGOBA.JPG" style="width: 375px; height: 312px; float: left;" /></a></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<a href="https://www.arba.gov.ar/" target="_blank"><img alt="" src="/images/stories/Publicidad/banner_home_arba.gif" style="float: left; width: 375px; height: 138px;" /></a></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<img alt="América Pick Up" border="0" height="138" src="/images/stories/Publicidad/AmericaPickUp17072018.gif" width="375" /></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<img alt="Trexalum" src="/images/stories/Publicidad/Trexalum4.gif" style="border-width: 0px; border-style: solid; width: 375px; height: 128px;" /></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<a href="http://www.elecsarmiento.com.ar/" target="_blank"><img alt="Electricidad Sarmiento" src="/images/stories/Publicidad/ElectricidadSarmiento10082016.gif" style="border-width: 0px; border-style: solid; width: 375px; height: 138px;" /></a></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<a href="http://www.ruralrivadavia.com.ar" target="_blank"><img alt="Sociedad Rural De Rivadavia" src="/images/stories/Publicidad/SRR2015.gif" /></a></p>		</div>
	
</div>
</div><!-- block 2 left  -->
<!-- block 3 right  -->
<div id="right_mods" style="width:100%;">
<div class="insidem">
		<div class="moduletable">
					<h3>Contador de visitas</h3>
					<!-- Vinaora Visitors Counter for Joomla! --><div><div style="text-align: center;"><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/digit_counter/plainblue/0.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter 1.7.3" /><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/digit_counter/plainblue/1.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter 1.7.3" /><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/digit_counter/plainblue/1.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter 1.7.3" /><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/digit_counter/plainblue/1.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter 1.7.3" /><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/digit_counter/plainblue/2.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter 1.7.3" /><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/digit_counter/plainblue/2.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter 1.7.3" /><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/digit_counter/plainblue/7.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter 1.7.3" /><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/digit_counter/plainblue/8.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter 1.7.3" /><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/digit_counter/plainblue/5.png" style="margin:0; padding:0; border:0px none; " alt="mod_vvisit_counter" title="Vinaora Visitors Counter 1.7.3" /></div><div><table cellpadding="0" cellspacing="0" style="margin: 3px; text-align: center; align: center; width: 90%;" class="vinaora_counter"><tbody align="center"><tr align="left"><td><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2020-06-01" /></td><td>Hoy</td><td align="right">3872</td></tr><tr align="left"><td><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/stats/default/vyesterday.png" alt="mod_vvisit_counter" title="2020-05-31" /></td><td>Ayer</td><td align="right">15622</td></tr><tr align="left"><td><img src="https://www.masternews.com.ar/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Visitors Counter" /></td><td>Total</td><td align="right">11122785</td></tr></tbody></table></div><hr style="width: 90%" /><div style="text-align: center; color: #ff7e00;">En el sitio: 210<br />01/06/20 07:53:00</div></div>		</div>
	
</div>
</div>
<!-- block 4 bottom  -->
<div id="advert3"  style="width:100%;">
<div class="insidem">
		<div class="moduletable_blank">
					<p align="center">
	<a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=66&amp;Itemid=97" title="Farmacias de Turno"><img alt="Farmacias de Turno" src="/images/stories/Farmacias/FARMACIASDETURNO.gif" style="border-width: 0px; border-style: solid; width: 375px; height: 125px;" /></a></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<img alt="" src="/images/stories/2016/Abril4/HACE OIR TU VOZ  ..MASTER NEWS.jpg" style="width: 375px; height: 229px; float: left;" /></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<a href="https://www.facebook.com/guionbajoo/?fref=ts" target="_blank"><img alt="Guion Bajo" src="/images/stories/Publicidad/GuionBajo.gif" style="border-width: 0px; border-style: solid; width: 375px; height: 138px;" /></a></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<a href="https://www.defensorba.org.ar/" target="_blank"><img alt="" src="/images/stories/Publicidad/300x250-defensoriapubelo.gif" style="width: 375px; height: 180px; float: left;" /></a></p>		</div>
			<div class="moduletable_blank">
					<p align="center"><img border="0" alt="Master Mix - Publicidad callejera" width="375" height="80" src="/images/stories/Publicidad/MasterMix.gif" /></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<a href="http://www.donquicosh.com.ar" target="_blank" title="Premoldeados Don Quico S.R.L."><img alt="" border="0" height="80" src="/images/stories/Publicidad/375x80DonQuicoSH440.gif" width="375" /></a></p>		</div>
			<div class="moduletable_blank">
					<p align="center">
	<a href="https://www.facebook.com/Aerotecnologia/" target="_blank" title="Aero Tecnología S. A."><img alt="" border="0" height="80" src="/images/stories/Publicidad/375x80AeroTecnologia2.gif" width="375" /></a></p>		</div>
	
</div>
</div>


<!-- end mods  -->


</div>
</div><!--end mods_holder--><div class="clr"></div>
</div><!--end main_body-->











</div><!-- end centar-->
<!-- bottomusers 3 --><!-- footer -->
<div id="footer"><div id="fl"   style="font-size:12px; width:980px;"><div id="fr">



<div id="bottomusers">

<div id="user8" style="width:50%"><div class="usersbottom">		<div class="moduletable_blank">
					<p align="center">
	<img alt="Farmacia Gomez" border="0" height="120" src="/images/stories/Publicidad/230x60FarmaciaGomez.gif" style="margin: 0px" width="350" /></p>		</div>
	</div></div><div id="user10" style="width:50%"><div class="usersbottom">		<div class="moduletable_blank">
					<p align="center">
	<a href="https://www.facebook.com/elfuturodistribuciones" target="_blank"><img alt="Gustavo Zain" border="0" height="120" src="/images/stories/Publicidad/GustaboZain.gif" style="margin: 0px" width="350" /></a></p>		</div>
	</div></div>


</div>




</div>
</div>
</div>
<!-- end footer --><!-- end bottomusers 3-->

<div id="copholder">
<div id="youjoomla">

<div id="footmod"><ul id="mainlevel-nav"><li><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=19&amp;Itemid=67" class="mainlevel-nav" >Arriba</a></li><li><a href="/index.php?option=com_contact&amp;view=contact&amp;id=1&amp;Itemid=18" class="mainlevel-nav" >Contáctenos</a></li></ul></div>

<div class="copyright">
        Primer diario digital del partido de Rivadavia, Pcia de Buenos Aires.<br  />
       Copyright &copy; 2019 Master News.  Publicado desde el 10 de noviembre de 2009.<br  />
Desarrollado por Mercedes Lascombes, alojado en JS Net S.A.
<!-- <br  /><a href="/index.php?option=com_rss&amp;feed=RSS2.0&amp;no_html=1"><font color="#FF6600">RSS</font></a> | <a href="http://jigsaw.w3.org/css-validator/" target="_blank" title="CSS Validity" style="text-decoration: none;">
CSS Valid</a> | <a href="http://www.youjoomla.com" target="_blank" title="All Browsers Compatibility" style="text-decoration: none;">All Browsers</a> | <a href="http://validator.w3.org/check/referer" target="_blank" title="XHTML Validity" style="text-decoration: none;">XHTML Valid</a> | <a href="#centarmain">Go to top</a>
   -->    </div>


</div>

</div>

</div>


</div><!-- end main bg closein -->

	<div id="BannerLateral">
		<div id="BannerLateralInerior">
			<a href="https://www.bancodelapampa.com.ar/promociones/todas" target="_blank">
				<img alt="Publicidad" src="/images/stories/Publicidad/BancoPampamasternews-200x800.gif" style="border: 0px solid; width: 200px; height: 800px;" />
			</a>
		</div>
	</div>
	
</div>  <!-- END Main Master -->
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-11490744-1', 'auto');  // Replace with your property ID.
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

</body>
</html>